<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="it" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="https://www.ecplanet.org/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Numerosi fattori contribuiscono all&#039;insorgenza della malattia di Parkinson, tra questi c&#039;è anche uno specifico tratto di personalità chiamato nevroticismo." />
<meta name="abstract" content="I risultati dell&#039;ampio Biobank e della meta-analisi del Regno Unito degli studi prospettici indicano che il nevrotismo è coerentemente associato a un rischio più elevato di insorgenza della malattia di Parkinson." />
<meta name="keywords" content="essere, nevrotici, causare, Parkinson" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Giornale scientifico, Quotidiano, scientifico, Giornale di attualità, Quotidiano di attualità, Notizie, Curiosità" />
<meta name="dcterms.title" content="Essere nevrotici può causare il Parkinson" />
<meta name="dcterms.creator" content="Redazione" />
<meta name="dcterms.description" content="Numerosi fattori contribuiscono all&#039;insorgenza della malattia di Parkinson, tra questi c&#039;è anche uno specifico tratto di personalità chiamato nevroticismo. La malattia di Parkinson colpisce circa l&#039;1-2% della popolazione anziana mondiale ed è la seconda patologia neurodegenerativa più comune dopo il morbo di Alzheimer. Seppur le cause non siano ancora note, gli scienziati ritengono che fattori genetici e ambientali contribuiscano alla sua insorgenza." />
<meta name="dcterms.date" content="2021-08-01T10:25+02:00" />
<meta name="dcterms.language" content="it" />
<meta name="dcterms.modified" content="2021-08-02T10:31+02:00" />
        <title>Essere nevrotici può causare il Parkinson | ECplanet</title>
        <link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_wSlFhwNdeUnUYZGUMRmfh1Ls30hWzWIHa0-xgwLDAWM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_fF-twR_Hj3Qj9igoEjxIUMxxGVo8ZwVDnjJnJfzGXsU.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#backtotop{top:50%;}
#backtotop{background:#ff8055;}
#backtotop{border-color:#ff8055;}
#backtotop:hover{background:#fb2f52;border-color:#fb2f52;}
#backtotop{color:#000000;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_zxLaJeIihnm1yFcImfljqknPO6w0bObPQXt6fsgiGyM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_eqL1Qyg9hZf2scjCRnWfYVzhBpJOVTNCQUOWKUx14BE.css" media="all and (min-width: 768px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css__7e_jkzJUuScgQGQ5PgQQY-Kx9cb3-p7TLaJ-V7cJBU.css" media="all and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_7I8-G2uMwASUBexAjRve20Ij4oEwrGssy8CdeqPCWXw.css" media="all and (max-width: 479px)" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_cjSukRQn3fX06ibPnL4w7DxESE2LFZFPgiK30uHMlLg.css" media="all" />

                <!--[if lt IE 9]>
        <script src="https://www.ecplanet.org/sites/all/themes/simplecorp/js/respond.min.js"></script>
        <![endif]-->
        
        <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

        <script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_Ua98zxjH9I2U2rTee9IFt0Bz0daoaQQTSnaDxCxt3Kc.js"></script>
<script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_5U85WgTztBRUwE41Dp0igbbGnlaPAGJWf6m96fyTdrs.js"></script>
<script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_kMg7W1sZANW-JVt-y1p4g6o0k68QXbUoYrBuKkRfQvo.js"></script>
<script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_NUbYyQo2KwaKEtcRkK7r0N_07Lke1AGgshikhsli2jE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","simplecorp":{"responsive_menu_topoptiontext":"Select a page","jtweetanywhere_id":"ecplanet"},"ajaxPageState":{"theme":"simplecorp","theme_token":"1jglF06Lfc-FfNJiq8582YvnbbNoknnxIAMv5avACgc","js":{"modules\/statistics\/statistics.js":1,"0":1,"1":1,"2":1,"3":1,"4":1,"5":1,"6":1,"7":1,"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ui\/jquery.effects.core.min.js":1,"sites\/all\/modules\/back_to_top\/js\/back_to_top.js":1,"public:\/\/languages\/it_9rLHkn4g3F36tVf2K6BkZWkRIDR7MZN9p54zMrDWdvc.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.flexslider-min.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.jcarousel.min.js":1,"sites\/all\/themes\/simplecorp\/js\/jquery.easing-1.3.min.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.tipsy.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.prettyPhoto.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.mobilemenu.min.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.quicksand.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/quicksand_initialize.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.jtweetsanywhere-1.3.1.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/back_to_top\/css\/back_to_top_text.css":1,"sites\/all\/themes\/simplecorp\/css\/plugins\/prettyPhoto.css":1,"sites\/all\/themes\/simplecorp\/css\/plugins\/jquery.jtweetsanywhere-1.3.1.css":1,"sites\/all\/themes\/simplecorp\/css\/shortcodes\/buttons.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/tagclouds\/tagclouds.css":1,"0":1,"1":1,"2":1,"3":1,"4":1,"sites\/all\/themes\/simplecorp\/css\/main-css.css":1,"sites\/all\/themes\/simplecorp\/css\/normalize.css":1,"sites\/all\/themes\/simplecorp\/css\/plugins\/flexslider.css":1,"sites\/all\/themes\/simplecorp\/css\/local.css":1,"sites\/all\/themes\/simplecorp\/css\/768.css":1,"sites\/all\/themes\/simplecorp\/css\/480.css":1,"sites\/all\/themes\/simplecorp\/css\/320.css":1,"sites\/all\/themes\/simplecorp\/css\/color-schemes\/light-orange\/styles.css":1}},"back_to_top":{"back_to_top_button_trigger":"100","back_to_top_button_text":"\u06f8","#attached":{"library":[["system","ui"]]}},"urlIsAjaxTrusted":{"\/essere-nevrotici-puo-causare-il-Parkinson":true},"statistics":{"data":{"nid":"3820"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-3820 node-type-article custom-background" >
        <div id="skip-link">
          <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
        </div>
                ﻿<!-- #page-wrapper -->
<div id="page-wrapper">

    <!-- #page -->
    <div id="page">
        
        <!-- header -->
        <header role="header" class="container clearfix">
        
            <!-- #pre-header -->
            <div id="pre-header" class="clearfix">
            
                
                   
                    <!-- #social-icons -->
                    <div id="social-icons" class="clearfix">
                        <ul id="social-links">
                            <li class="facebook-link"><a target="_blank" href="https://www.facebook.com/ECplanet/" class="facebook" id="social-01" title="Facebook!">Facebook</a></li>
                            <li class="twitter-link"><a target="_blank" href="https://twitter.com/ecplanet/" class="twitter" id="social-02" title="Twitter">Twitter</a></li>
                            <li class="pinterest-link"><a target="_blank" href="https://www.pinterest.ch/ecplanet_org/" id="social-04" title="Pinterest" class="pinterest">Pinterest</a></li>
                            <li class="instagram-link"><a target="_blank" href="https://www.instagram.com/ecplanet/" class="instagram" id="social-05" title="Instagram">Instagram</a></li>
                            <li class="VKontakte-link"><a target="_blank" href="https://vk.com/ecplanet" class="VKontakte" id="social-06" title="VKontakte">VKontakte</a></li>
                            <li class="rss-link"><a target="_blank" href="http://ecplanet.org/rss.xml" id="social-07" title="RSS" class="rss">RSS Feeds</a></li>
                        </ul>
                    </div>
                    <!-- EOF: #social-icons -->
                    
                
            </div>
            <!-- EOF: #pre-header -->
      
            <!-- #header -->
            <div id="header" class="clearfix">
                
                <!-- #header-left -->
                <div id="header-left" class="one-third"> 
                    
                                        <a href="/" title="Home" rel="home"> <img src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//ecplanet-logo-76x76_0.png" alt="Home" /></a>
                    
                    
                </div>
                <!--EOF: #header-left -->     

                <!-- #header-right -->
                <div id="header-right" class="two-third last">   

                    <!-- #navigation-wrapper -->
                    <div id="navigation-wrapper" class="clearfix">
                        <!-- #main-navigation -->                        
                        <nav id="main-navigation" class="main-menu clearfix" role="navigation">
                        
                        <ul class="menu"><li class="first leaf"><a href="/" title="Pagina iniziale">Home</a></li>
<li class="leaf"><a href="/archive" title="">Archivio</a></li>
<li class="leaf"><a href="/meteo-e-previsioni-del-tempo">Meteo</a></li>
<li class="leaf"><a href="/sitemap" title="">Sitemap</a></li>
<li class="last leaf"><a href="/contact" title="">Scrivici</a></li>
</ul>
                                                </nav>
                        <!-- EOF: #main-navigation -->
                    </div>
                    <!-- EOF: #navigation-wrapper -->

                </div>
                <!--EOF: #header-right -->

            </div> 
            <!-- EOF: #header -->

        </header>   
        <!-- EOF: header -->

        <div id="content" class="clearfix">

                        <!-- #top-content -->
            <div id="top-content" class="container clearfix">
              <!-- intro-page -->
              <div class="intro-page">
                <div class="region region-top-content">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/essere-nevrotici-puo-causare-il-Parkinson" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit button small round orange" /></div><input type="hidden" name="form_build_id" value="form-l5OWkqjN2hhkbuT7x8v-B4QnqA2S0KhloJFwRK65U4o" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
              </div>
              <!-- EOF: intro-page -->            
            </div>  
            <!--EOF: #top-content -->
            
















            
            
            <!--#featured -->
            <div id="featured"> 

                
                                        
					
                  

            </div>
            <!-- EOF: #featured -->
            
            <!--#main-content -->
            <div id="main-content" class="container clearfix">

                

                                <div class="clearfix">    
                                    <!--#main-content-inside-->
                    <div id="main-content-inside">
                                        <h1>Essere nevrotici può causare il Parkinson</h1>                                        <div class="tabs"></div>                                                              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-3820" class="node node-article node-promoted hentry clearfix" about="/essere-nevrotici-puo-causare-il-Parkinson" typeof="sioc:Item foaf:Document">
   
        
    <header class="entry-meta">
        <div class="submitted">

            <time class="date">
                <span class="month">
                Agosto                
                </span>
                <strong class="day">
                1              
                </strong>  
                <span class="year">
                2021              
                </span>
            </time>

            <ul>
                                <li>
                <span class="title">In:</span>
                <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/taxonomy/term/275" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">CNR</a></div><div class="field-item odd" rel="dc:subject"><a href="/taxonomy/term/31" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Neurologia</a></div><div class="field-item even" rel="dc:subject"><a href="/taxonomy/term/125" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cattive abitudini</a></div><div class="field-item odd" rel="dc:subject"><a href="/taxonomy/term/89" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Genetica</a></div><div class="field-item even" rel="dc:subject"><a href="/taxonomy/term/189" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cellule</a></div><div class="field-item odd" rel="dc:subject"><a href="/taxonomy/term/30" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cervello</a></div></div></div>                </li>
                                <li>
                <span class="title">Posted By:</span>
                <span rel="sioc:has_creator"><span class="username" xml:lang="" about="/user/3" typeof="sioc:UserAccount" property="foaf:name" datatype="">Redazione</span></span> 
                </li>
                <li>
                <span class="title">Commenti:</span>
                0 
                </li>
            </ul>          

        </div>
    </header>  
    
    
    <div class="entry-body clearfix">

                        <span property="dc:title" content="Essere nevrotici può causare il Parkinson" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
        <div class="content">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><br /><img align="left" title="Essere nevrotici può causare il Parkinson" src="/sites/ecplanet.com/files/u3/05408-ecplanet-cervello-neuro-800x928.jpg" class="img-responsive" style="border-style:solid; border-width:0px; width=" height="928" alt="Essere nevrotici può causare il Parkinson" /><br />
</p><h2>Numerosi fattori contribuiscono all'insorgenza della malattia di Parkinson, tra questi c'è anche uno specifico tratto di personalità chiamato nevroticismo.</h2>
<!--break-->
<p>
La malattia di Parkinson colpisce circa l'1-2% della popolazione anziana mondiale ed è la seconda patologia neurodegenerativa più comune dopo il morbo di Alzheimer. Seppur le cause non siano ancora note, gli scienziati ritengono che fattori genetici e ambientali contribuiscano alla sua insorgenza. Una nuova ricerca con partecipazione dell'Istituto per la ricerca e l'innovazione biomedica del Consiglio nazionale delle ricerche (Cnr-Irib) di Cosenza e l'Istituto per le bioimmagini e fisiologia molecolare (Cnr-Ibfm) di Milano, pubblicata su <em>Movement Disorders</em>, <span style="color: red; font-weight:bold; font-size: 14px">(1)</span> indica che anche il tratto di personalità “nevroticismo” è costantemente associato a un maggiore rischio di sviluppare la malattia di Parkinson.
</p>
<p>
«Il nevroticismo è stato collegato ai disturbi dell'umore e all'Alzheimer, ma ci sono meno studi sulla sua connessione prospettica con il Parkinson, disturbo degenerativo a lungo termine che causa un progressivo declino delle funzioni motorie e fisiche. Quando la malattia progredisce, il danno alle cellule nervose nel cervello provoca un calo dei livelli di dopamina che porta a sintomi come tremori, movimenti lenti, rigidità e perdita di equilibrio», spiega il dottor Luca Passamonti, <span style="color: red; font-weight:bold; font-size: 14px">(2)</span> primo ricercatore presso Cnr-Ibfm di Milano e neurologo presso l'Università di Cambridge.
</p>
<p>
«In precedenza si pensava che il legame tra la personalità nevrotica e insorgenza del Parkinson fosse collegato all'eccesso di attività dopaminergica che caratterizza il profilo neurocognitivo del nevrotico e che porterebbe a una condizione di stress chimico delle aree dopaminergiche legate allo sviluppo della malattia in età avanzata», prosegue il dottor Antonio Cerasa, <span style="color: red; font-weight:bold; font-size: 14px">(3)</span> neuroscienziato e responsabile della sede Cnr-Irib di Cosenza. «Quest'ipotesi è stata però rigettata negli ultimi anni a favore di una visione rivolta alla compromissione del sistema ipotalamo-ipofisi-surrene che, nel nevrotico, porterebbe a uno stato di stress ossidativo a lungo termine».
</p>
<p>
«Grazie alla possibilità di usare i dati della UK Biobank, in questo studio sono stati reclutati e seguiti per circa 12 anni mezzo milione di individui, di età compresa tra 40 e 69 anni tra il 2006 e il 2010. Durante le valutazioni longitudinali sono comparsi nel campione 1.142 casi di Parkinson. I soggetti che all'inizio dello studio mostravano livelli più elevati di nevroticismo hanno mostrato più dell'80% di rischio di sviluppare la malattia», conclude il dottor Antonio Terracciano <span style="color: red; font-weight:bold; font-size: 14px">(4)</span> della Florida State University di Tallahassee (USA), coordinatore dello studio, condotto in collaborazione anche con università francesi, inglesi e italiane (Roma Tor Vergata). «Ansia e depressione sono fenomeni associati con la malattia di Parkinson. In parte questo problema potrebbe essere dovuto a come la malattia altera il cervello e può avere un'influenza sulle emozioni. Alcuni clinici pensano che ansia e depressione siano solo il risultato del Parkinson, tuttavia i nostri risultati suggeriscono che una certa vulnerabilità emotiva è presente molti anni prima dello sviluppo della malattia».</p>
<p style="text-align: left; color: #000000; font-size: 13px;  font-weight:bold;">
Riferimenti:
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<span style="color: red; font-weight:bold; font-size: 14px">(1)</span> <a target="_blank" href="https://movementdisorders.onlinelibrary.wiley.com/doi/10.1002/mds.28575">Neuroticism and Risk of Parkinson's Disease: A Meta-Analysis</a>
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<span style="color: red; font-weight:bold; font-size: 14px">(2)</span> <a target="_blank" href="https://www.ibfm.cnr.it/wp-content/uploads/2020/09/Passamonti_Luca_05_12_2019_CV_eng.pdf">Luca Passamonti</a>
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<span style="color: red; font-weight:bold; font-size: 14px">(3)</span> <a target="_blank" href="https://www.irib.cnr.it/profile/antonio-cerasa/">Antonio Cerasa</a>
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<span style="color: red; font-weight:bold; font-size: 14px">(4)</span> <a target="_blank" href="https://public.med.fsu.edu/com/directory/Details/Full/16780">Antonio Terracciano</a></p>
<p style="text-align: left; font-size: 12px;">
<strong>Scheda</strong>
</p>
<p style="text-align: left; font-size: 12px;">
Che cosa: relazione tra Personalità e insorgenza della malattia di Parkinson; Terracciano A, Aschwanden D, Stephan Y, Cerasa A, Passamonti L, Toschi N, Sutin AR. Neuroticism and Risk of Parkinson's Disease: A Meta-Analysis. Mov Disord. 2021<br />
<br />
Chi: Cnr-Irib di Cosenza, Cnr-Ibfm di Milano, Florida State University (USA), Roma Tor Vergata
</p>
<p style="text-align: left; font-size: 12px;">
<strong>Per informazioni:</strong>
</p>
<p style="text-align: left; font-size: 12px;">
Ufficio Stampa Cnr<br />
<br />e-mail: <a href="mailto:ufficiostampa@cnr.it">ufficiostampa@cnr.it</a></p>
</div></div></div>        </div>

            
    </div>

            
         
    
    
</article>
  </div>
</div>
  </div>
                    </div>
                    <!--EOF:#main-content-inside-->
                </div>


                  

            </div>
            <!--EOF: #main-content -->

            <!-- #bottom-content -->
            <div id="bottom-content" class="container clearfix">

                                  <div class="region region-bottom-content">
    <div id="block-tagclouds-1" class="block block-tagclouds">

    <h2>Tags in Etichette</h2>
  
  <div class="content">
    <span class='tagclouds-term'><a href="/taxonomy/term/1" class="tagclouds level1" title="">Consigli</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/33" class="tagclouds level2" title="">Ecologia</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/431" class="tagclouds level4" title="Direttore e fondatore della testata ECplanet.">Edoardo Capuano</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/18" class="tagclouds level1" title="">Manipolazioni</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/192" class="tagclouds level1" title="">Prevenzione</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/28" class="tagclouds level3" title="">Ricerche</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/27" class="tagclouds level2" title="">Riflessioni</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/4" class="tagclouds level6" title="">Salute</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/29" class="tagclouds level1" title="">Scienza</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/6" class="tagclouds level6" title="">Società</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/104" class="tagclouds level1" title="">Tecnologia</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/7" class="tagclouds level1" title="">Verita Censurate</a></span>
<div class="more-link"><a href="/tagclouds/chunk/1" title="more tags">Altro</a></div>  </div>
</div>
  </div>
                
                                        
					
              
            
            </div>
            <!-- EOF: #bottom-content -->


        </div> <!-- EOF: #content -->

        <!-- #footer -->
        <footer id="footer">
            
                        <div class="container clearfix">

                <div class="first one-fourth footer-area">
                                  <div class="region region-footer-first">
    <div id="block-block-16" class="block block-block">

    
  <div class="content">
    <p><span style="background-color: #fffcd1; font-size: 18px; ffont-weight:bold; color: #333333;">Menu principale
</span></p>
<p>
</p><ul>
<li><a href="https://ecplanet.org/" class="facebook">Home</a></li>
<li><a href="/node/977" class="facebook">Sondaggi</a></li>
<li><a href="/archive" class="facebook">Archivio</a></li>
<li><a href="/sitemap" class="facebook">Mappa del sito</a></li>
<li><a href="/contact" class="facebook">Scrivici</a></li>
</ul>

  </div>
</div>
  </div>
                                </div>

                <div class="one-fourth footer-area">
                                  <div class="region region-footer-second">
    <div id="block-block-17" class="block block-block">

    
  <div class="content">
    <p><span style="background-color: #fffcd1; font-size: 18px; ffont-weight:bold; color: #333333;">Seguici anche su:
</span></p>
<p>
</p><ul>
<li><a target="_blank" href="https://www.facebook.com/ECplanet/" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/ecplanet/" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.instagram.com/ecplanet/" class="rss">Instagram</a></li>
<li><a target="_blank" href="https://www.pinterest.com/ecplanet_org/" class="rss">Pinterest</a></li>
</ul>

  </div>
</div>
  </div>
                                </div>

                <div class="one-fourth footer-area">
                                  <div class="region region-footer-third">
    <div id="block-block-4" class="block block-block">

    
  <div class="content">
    <p><span style="background-color: #fffcd1; font-size: 18px; ffont-weight:bold; color: #333333;">Seguici anche su:
</span></p>
<p>
</p><ul>
<li><a target="_blank" href="https://www.flickr.com/photos/157916159@N03/" class="flickr">Flickr</a></li>
<li><a target="_blank" href="https://vk.com/ecplanet" class="rss">VKontakte</a></li>
<li><a target="_blank" href="http://ecplanet.org/rss.xml" class="rss">RSS</a></li>
</ul>

  </div>
</div>
  </div>
                 
                </div>

                <div class="one-fourth footer-area last">
                                  <div class="region region-footer-fourth">
    <div id="block-block-7" class="block block-block">

    
  <div class="content">
    <p><span style="background-color: #fffcd1; font-size: 18px; ffont-weight:bold; color: #333333;">Disclaimer:
</span></p>
<p>
</p><ul>
<li><a href="/node/2118" class="facebook">Bias di conferma</a></li>
<li><a href="/node/2117" class="facebook">Regole di utilizzo</a></li>
<li><a href="/node/2121" class="facebook">Foto e contenuti</a></li>
<li><a href="/node/2120" class="facebook">Gli articoli non sono un consulto medico</a></li>
</ul>

<p>
<a target="_blank" href="http://sh08.ticino.com:2082/" class="Caselle postali">Caselle postali</a></p>
  </div>
</div>
  </div>
                 
                </div>

            </div>
            
            <!-- #footer-bottom -->
            <div id="footer-bottom">
                <div class="container clearfix">
                    <span class="right"><a class="backtotop" href="#">↑</a></span>
                                        
                                          <div class="region region-footer">
    <div id="block-block-8" class="block block-block">

    
  <div class="content">
    <!-- Start of StatCounter Code for Drupal --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

var sc_project=5967485; 
var sc_invisible=1; 
var sc_security="455f3c7f"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");

//--><!]]>
</script><p></p><noscript><br />
<div class="statcounter"><a title="free hit&lt;br /&gt;&#10;counter" href="http://statcounter.com/" target="_blank"><img />
class="statcounter"<br />
src="//c.statcounter.com/5967485/0/455f3c7f/1/" alt="free<br />
hit counter"&gt;</a></div>
<p></p></noscript>
<!-- End of StatCounter Code for Drupal --><p><a target="_blank" href="https://validator.w3.org/feed/check.cgi?url=https%3A//ecplanet.org/rss.xml"><img src="/sites/all/themes/simplecorp/images/icons/valid-rss-rogers.png" alt="[Valid RSS]" title="Validate my RSS feed" /></a></p>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async="true">
<!--//--><![CDATA[// ><!--

(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();

//--><!]]>
</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  </div>
</div>
  </div>
                                        
                    <div class="credits">
                    <p style="text-align: left; color: #cbcbcb; font-size: 12px;">Copyright © 1997 - 2021 <a href="http://www.ecplanet.org/">ECPLANET</a>. Quotidiano indipendente fondato nel mese di dicembre 1997.</p><p style="text-align: left; color: #cbcbcb; font-size: 10px;">Questo quotidiano si serve dei cookie di Google per l'erogazione dei servizi, la personalizzazione degli annunci e l'analisi del traffico. Se prosegui la navigazione acconsenti all'utilizzo dei cookie.<br />Per maggiori informazione leggi la <a target="_blank" href="http://eur-lex.europa.eu/legal-content/IT/ALL/?uri=CELEX:32002L0058">direttiva 2002/58/CE</a> inerente ai dati personali del Parlamento europeo.</p><p style="text-align: left; color: #cbcbcb; font-size: 10px;"><h1>Quotidiano ECplanet.org | Scienza | Ecologia | Tecnologia | Attualità | News</h1></p>
                    </div>

                </div>
            </div>
            <!-- EOF: #footer-bottom -->
            
        </footer> 
        <!-- EOF #footer -->

    </div>
    <!-- EOF: #page -->

</div> 
<!-- EOF: #page-wrapper -->        <script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {

		    $(window).load(function() {

		        $(".flexslider").fadeIn("slow");

		        $(".flexslider").flexslider({
		            useCSS: false,
		            animation: "fade",
		            controlNav: 1,
		            directionNav: 1,
		            animationLoop: true,
		            touch: 1,
		            pauseOnHover: 1,
		            nextText: "&rsaquo;",
		            prevText: "&lsaquo;",
		            keyboard: true,
		            slideshowSpeed: 7000,
		            randomize: 1,
		            start: function(slider) {
		                slider.removeClass("loading");
		            }
		        });
		    });
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {

		    if (jQuery("#main-navigation, #main-navigation .content").length && jQuery()) {
		        var arrowimages = {
		            down: ["downarrowclass", "./images/plus.png", 23],
		            right: ["rightarrowclass", "./images/plus-white.png"]
		        }
		        var jqueryslidemenu = {
		            animateduration: {
		                over: 200,
		                out: 100
		            },
		            //duration of slide in/ out animation, in milliseconds
		            buildmenu: function(menuid, arrowsvar) {

		                jQuery(document).ready(function(jQuery) {
		                    var jQuerymainmenu = jQuery("#" + menuid + ">ul.menu:not(.sf-menu)")
		                    var jQueryheaders = jQuerymainmenu.find("ul").parent()

		                    jQueryheaders.each(function(i) {
		                        var jQuerycurobj = jQuery(this)
		                        var jQuerysubul = jQuery(this).find("ul:eq(0)")
		                        this._dimensions = {
		                            w: this.offsetWidth,
		                            h: this.offsetHeight,
		                            subulw: jQuerysubul.outerWidth(),
		                            subulh: jQuerysubul.outerHeight()
		                        }
		                        this.istopheader = jQuerycurobj.parents("ul").length == 1 ? true : false
		                        jQuerysubul.css({
		                            top: this.istopheader ? this._dimensions.h + "px" : 0
		                        })
		                        jQuerycurobj.children("a:eq(0)").css(this.istopheader ? {
		                            paddingRight: arrowsvar.down[2]
		                        } : {}).append("<span class=" + (this.istopheader ? arrowsvar.down[0] : arrowsvar.right[0]) + " />")

		                        jQuerycurobj.hover(

		                        function(e) {
		                            var jQuerytargetul = jQuery(this).children("ul:eq(0)")
		                            this._offsets = {
		                                left: jQuery(this).offset().left,
		                                top: jQuery(this).offset().top
		                            }
		                            var menuleft = this.istopheader ? 0 : this._dimensions.w
		                            menuleft = (this._offsets.left + menuleft + this._dimensions.subulw > jQuery(window).width()) ? (this.istopheader ? -this._dimensions.subulw + this._dimensions.w : -this._dimensions.w) : menuleft
		                            if (jQuerytargetul.queue().length <= 1) //if 1 or less queued animations
		                            jQuerytargetul.css({
		                                left: menuleft + "px",
		                                width: this._dimensions.subulw + "px"
		                            }).slideDown(jqueryslidemenu.animateduration.over)
		                        }, function(e) {
		                            var jQuerytargetul = jQuery(this).children("ul:eq(0)")
		                            jQuerytargetul.slideUp(jqueryslidemenu.animateduration.out)
		                        }) //end hover
		                        jQuerycurobj.click(function() {
		                            jQuery(this).children("ul:eq(0)").hide()
		                        })
		                    }) //end jQueryheaders.each()

		                    jQuerymainmenu.find("ul").css({
		                        display: "none",
		                        visibility: "visible"
		                    })

		                }) //end document.ready
		            }
		        }

		        jqueryslidemenu.buildmenu("main-navigation .content", arrowimages)
		        jqueryslidemenu.buildmenu("main-navigation", arrowimages)

		    }
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {

		    var currentWindowWidth = jQuery(window).width();
		    jQuery(window).resize(function() {
		        currentWindowWidth = jQuery(window).width();
		    });

		    $(window).load(function() {

		        $("ul#projects-carousel").fadeIn("fast");

		        if (jQuery(".portfolio-item-hover-content").length && jQuery()) {
		            function hover_effect() {
		                jQuery(".portfolio-item-hover-content").hover(function() {
		                    jQuery(this).find("div,a").stop(0, 0).removeAttr("style");
		                    jQuery(this).find(".hover-options").animate({
		                        opacity: 0.9
		                    }, "fast");
		                    jQuery(this).find("a").animate({
		                        "top": "60%"
		                    });
		                }, function() {
		                    jQuery(this).find(".hover-options").stop(0, 0).animate({
		                        opacity: 0
		                    }, "fast");
		                    jQuery(this).find("a").stop(0, 0).animate({
		                        "top": "150%"
		                    }, "slow");
		                    jQuery(this).find("a.zoom").stop(0, 0).animate({
		                        "top": "150%"
		                    }, "slow");
		                });
		            }
		            hover_effect();
		        }
				
		        (function() {
		            var jQuerycarousel = jQuery("#projects-carousel");
		            if (jQuerycarousel.length) {
		                var scrollCount;
		                if (jQuery(window).width() < 480) {
		                    scrollCount = 1;
		                } else if (jQuery(window).width() < 768) {
		                    scrollCount = 1;
		                } else if (jQuery(window).width() < 960) {
		                    scrollCount = 3;
		                } else {
		                    scrollCount = 4;
		                }
		                jQuerycarousel.jcarousel({
		                    animation: 600,
		                    easing: "easeOutCirc",
		                    scroll: scrollCount,
		                    initCallback: function() {
		                        jQuerycarousel.removeClass("loading")
		                    },
		                });
		            }
		        })();
		    });
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {
		    if (jQuery().tipsy) {
		        jQuery("#social-01").tipsy({ gravity: "n" });
		        jQuery("#social-02").tipsy({ gravity: "n" });
		        jQuery("#social-03").tipsy({ gravity: "n" });
		        jQuery("#social-04").tipsy({ gravity: "n" });
		        jQuery("#social-05").tipsy({ gravity: "n" });
		        jQuery("#social-06").tipsy({ gravity: "n" });
		        jQuery("#social-07").tipsy({ gravity: "n" });
		        jQuery("#social-07").tipsy({ gravity: "n" });
		        jQuery("#social-08").tipsy({ gravity: "n" });
		        jQuery("#social-09").tipsy({ gravity: "n" });
		        jQuery("#social-10").tipsy({ gravity: "n" });
		        jQuery("#social-11").tipsy({ gravity: "n" });
		        jQuery("#team-01").tipsy({ gravity: "s" });
		    }
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

jQuery(document).ready(function() { jQuery(".backtotop").click(function(){ jQuery("html, body").animate({scrollTop:0}, "slow"); return false; }); });

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

jQuery(document).ready(function($) {

	$("#main-navigation > ul, #main-navigation .content > ul").mobileMenu({
	prependTo: "#navigation-wrapper",
	combine: false,
	switchWidth: 960,
	topOptionText: Drupal.settings.simplecorp['responsive_menu_topoptiontext']
	});

});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			jQuery("a[data-rel^=prettyPhoto], a.prettyPhoto, a[rel^=prettyPhoto]").prettyPhoto({
			    overlay_gallery: false,
			    theme: "light_rounded",
			    social_tools: false,
			});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {
		    $("#jTweets").jTweetsAnywhere({
		        username: Drupal.settings.simplecorp['jtweetanywhere_id'],
		        count: 2,
		        showTweetFeed: {
		            showInReplyTo: false,
		            paging: {
		                mode: "none"
		            }
		        }
		    });
		});
//--><!]]>
</script>
    </body>
</html>
