<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="it" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="https://www.ecplanet.org/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Un team di ricerca ha sviluppato il primo modello basato sulla fisica in grado di prevedere con precisione i grandi brillamenti solari imminenti." />
<meta name="abstract" content="Il gruppo di ricerca guidato dal professor Kanya Kusano (direttore dell&#039;Istituto per la ricerca ambientale spazio-terra, Università di Nagoya) è riuscito di recente a sviluppare il primo modello basato sulla fisica in grado di prevedere con precisione i grandi brillamenti solari imminenti. Il lavoro è stato pubblicato sulla rivista Science. Il nuovo metodo di predizione dei brillamenti solari, chiamato schema kappa, si basa sulla teoria della &quot;instabilità a doppio arco&quot;, cioè un&#039;instabilità magnetoidrodinamica (MHD) innescata dalla riconnessione magnetica. I ricercatori hanno ipotizzato che una riconnessione su piccola scala delle linee del campo magnetico possa formare un campo magnetico a doppio arco (a forma di m) e innescare l&#039;inizio di un brillamento solare. Lo schema kappa può prevedere come una piccola riconnessione magnetica inneschi un grande bagliore e come può verificarsi un grande bagliore solare." />
<meta name="keywords" content="Prevedere grandi le eruzioni solari" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Giornale scientifico, Quotidiano, scientifico, Giornale di attualità, Quotidiano di attualità, Notizie, Curiosità" />
<meta name="dcterms.title" content="Prevedere grandi eruzioni solari" />
<meta name="dcterms.creator" content="Capuano Edoardo" />
<meta name="dcterms.description" content="Un team di ricerca diretto dal professor Kanya Kusano (direttore dell&#039;Istituto per la ricerca ambientale spazio-terra, Università di Nagoya) ha sviluppato il primo modello basato sulla fisica in grado di prevedere con precisione i grandi brillamenti solari imminenti. I brillamenti solari emettono improvvise e forti raffiche di radiazioni elettromagnetiche dalla superficie del Sole e dalla sua atmosfera, ed espellono plasma e particelle energetiche nello spazio interplanetario." />
<meta name="dcterms.date" content="2020-08-26T10:09+02:00" />
<meta name="dcterms.language" content="it" />
<meta name="dcterms.modified" content="2020-08-27T17:12+02:00" />
        <title>Prevedere grandi eruzioni solari | ECplanet</title>
        <link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_VvXntDQrucfSsP5u3_Gt5W2tYIuNDg1n7hn5bPuJ66M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_fF-twR_Hj3Qj9igoEjxIUMxxGVo8ZwVDnjJnJfzGXsU.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#backtotop{top:50%;}
#backtotop{background:#ff8055;}
#backtotop{border-color:#ff8055;}
#backtotop:hover{background:#fb2f52;border-color:#fb2f52;}
#backtotop{color:#000000;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_hI3pvAcW0YhNZBWhqEWHFFsBuR1EAD967LxMUpmF0h0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_zxLaJeIihnm1yFcImfljqknPO6w0bObPQXt6fsgiGyM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_eqL1Qyg9hZf2scjCRnWfYVzhBpJOVTNCQUOWKUx14BE.css" media="all and (min-width: 768px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css__7e_jkzJUuScgQGQ5PgQQY-Kx9cb3-p7TLaJ-V7cJBU.css" media="all and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_7I8-G2uMwASUBexAjRve20Ij4oEwrGssy8CdeqPCWXw.css" media="all and (max-width: 479px)" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_cjSukRQn3fX06ibPnL4w7DxESE2LFZFPgiK30uHMlLg.css" media="all" />

                <!--[if lt IE 9]>
        <script src="https://www.ecplanet.org/sites/all/themes/simplecorp/js/respond.min.js"></script>
        <![endif]-->
        
        <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

        <script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_Ua98zxjH9I2U2rTee9IFt0Bz0daoaQQTSnaDxCxt3Kc.js"></script>
<script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_GydcvBkQ3qomT0dljZ_dw53Ko9VrPESKwbQHbcjgYLo.js"></script>
<script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_kMg7W1sZANW-JVt-y1p4g6o0k68QXbUoYrBuKkRfQvo.js"></script>
<script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_OjPNx7HJ5gUU-sRPEfB3BikymgKCr3sXbTJKNubCU3c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","simplecorp":{"responsive_menu_topoptiontext":"Select a page","jtweetanywhere_id":"ecplanet"},"ajaxPageState":{"theme":"simplecorp","theme_token":"BGUa2BP6HAfEKPLDe6nY-e6peQA4k9JXRDlodXIRYh0","js":{"modules\/statistics\/statistics.js":1,"0":1,"1":1,"2":1,"3":1,"4":1,"5":1,"6":1,"7":1,"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ui\/jquery.effects.core.min.js":1,"misc\/form.js":1,"sites\/all\/modules\/back_to_top\/js\/back_to_top.js":1,"public:\/\/languages\/it_9rLHkn4g3F36tVf2K6BkZWkRIDR7MZN9p54zMrDWdvc.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.flexslider-min.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.jcarousel.min.js":1,"sites\/all\/themes\/simplecorp\/js\/jquery.easing-1.3.min.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.tipsy.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.prettyPhoto.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.mobilemenu.min.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.quicksand.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/quicksand_initialize.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.jtweetsanywhere-1.3.1.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"misc\/textarea.js":1,"modules\/filter\/filter.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/back_to_top\/css\/back_to_top_text.css":1,"sites\/all\/themes\/simplecorp\/css\/plugins\/prettyPhoto.css":1,"sites\/all\/themes\/simplecorp\/css\/plugins\/jquery.jtweetsanywhere-1.3.1.css":1,"sites\/all\/themes\/simplecorp\/css\/shortcodes\/buttons.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/tagclouds\/tagclouds.css":1,"0":1,"1":1,"2":1,"3":1,"4":1,"modules\/filter\/filter.css":1,"sites\/all\/themes\/simplecorp\/css\/main-css.css":1,"sites\/all\/themes\/simplecorp\/css\/normalize.css":1,"sites\/all\/themes\/simplecorp\/css\/plugins\/flexslider.css":1,"sites\/all\/themes\/simplecorp\/css\/local.css":1,"sites\/all\/themes\/simplecorp\/css\/768.css":1,"sites\/all\/themes\/simplecorp\/css\/480.css":1,"sites\/all\/themes\/simplecorp\/css\/320.css":1,"sites\/all\/themes\/simplecorp\/css\/color-schemes\/light-orange\/styles.css":1}},"back_to_top":{"back_to_top_button_trigger":"100","back_to_top_button_text":"\u06f8","#attached":{"library":[["system","ui"]]}},"urlIsAjaxTrusted":{"\/prevedere-grandi-eruzioni-solari":true,"\/comment\/reply\/3520":true},"statistics":{"data":{"nid":"3520"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-3520 node-type-article custom-background" >
        <div id="skip-link">
          <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
        </div>
                ﻿<!-- #page-wrapper -->
<div id="page-wrapper">

    <!-- #page -->
    <div id="page">
        
        <!-- header -->
        <header role="header" class="container clearfix">
        
            <!-- #pre-header -->
            <div id="pre-header" class="clearfix">
            
                
                   
                    <!-- #social-icons -->
                    <div id="social-icons" class="clearfix">
                        <ul id="social-links">
                            <li class="facebook-link"><a target="_blank" href="https://www.facebook.com/ECplanet/" class="facebook" id="social-01" title="Facebook!">Facebook</a></li>
                            <li class="twitter-link"><a target="_blank" href="https://twitter.com/ecplanet/" class="twitter" id="social-02" title="Twitter">Twitter</a></li>
                            <li class="pinterest-link"><a target="_blank" href="https://it.pinterest.com/ecplanet0036/boards/" id="social-04" title="Pinterest" class="pinterest">Pinterest</a></li>
                            <li class="instagram-link"><a target="_blank" href="https://www.instagram.com/ecplanet/" class="instagram" id="social-05" title="Instagram">Instagram</a></li>
                            <li class="VKontakte-link"><a target="_blank" href="https://vk.com/ecplanet" class="VKontakte" id="social-06" title="VKontakte">VKontakte</a></li>
                            <li class="rss-link"><a target="_blank" href="http://ecplanet.org/rss.xml" id="social-07" title="RSS" class="rss">RSS Feeds</a></li>
                        </ul>
                    </div>
                    <!-- EOF: #social-icons -->
                    
                
            </div>
            <!-- EOF: #pre-header -->
      
            <!-- #header -->
            <div id="header" class="clearfix">
                
                <!-- #header-left -->
                <div id="header-left" class="one-third"> 
                    
                                        <a href="/" title="Home" rel="home"> <img src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//ecplanet-logo-76x76_0.png" alt="Home" /></a>
                    
                    
                </div>
                <!--EOF: #header-left -->     

                <!-- #header-right -->
                <div id="header-right" class="two-third last">   

                    <!-- #navigation-wrapper -->
                    <div id="navigation-wrapper" class="clearfix">
                        <!-- #main-navigation -->                        
                        <nav id="main-navigation" class="main-menu clearfix" role="navigation">
                        
                        <ul class="menu"><li class="first leaf"><a href="/" title="Pagina iniziale">Home</a></li>
<li class="leaf"><a href="/archive" title="">Archivio</a></li>
<li class="leaf"><a href="/meteo-e-previsioni-del-tempo">Meteo</a></li>
<li class="leaf"><a href="/sitemap" title="">Sitemap</a></li>
<li class="last leaf"><a href="/contact" title="">Scrivici</a></li>
</ul>
                                                </nav>
                        <!-- EOF: #main-navigation -->
                    </div>
                    <!-- EOF: #navigation-wrapper -->

                </div>
                <!--EOF: #header-right -->

            </div> 
            <!-- EOF: #header -->

        </header>   
        <!-- EOF: header -->

        <div id="content" class="clearfix">

                        <!-- #top-content -->
            <div id="top-content" class="container clearfix">
              <!-- intro-page -->
              <div class="intro-page">
                <div class="region region-top-content">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/prevedere-grandi-eruzioni-solari" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Cerca" class="form-submit button small round orange" /></div><input type="hidden" name="form_build_id" value="form-U16ybua2lD1WFw03XW82VdmJahA20BdDz--WVaTt_mI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
              </div>
              <!-- EOF: intro-page -->            
            </div>  
            <!--EOF: #top-content -->
                        
            <!-- #banner -->
            <div id="banner" class="container">

                                <!-- #banner-inside -->
                <div id="banner-inside">
                  <div class="region region-banner">
    <div id="block-block-21" class="block block-block">

    
  <div class="content">
    <div id="23862-1">
<script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=23862&amp;formatId=1"></script></div>
  </div>
</div>
  </div>
                </div>
                <!-- EOF: #banner-inside -->        
                
                
					
                            
            </div>

            <!-- EOF: #banner -->
            
            
            <!--#featured -->
            <div id="featured"> 

                
                                        
					
                  

            </div>
            <!-- EOF: #featured -->
            
            <!--#main-content -->
            <div id="main-content" class="container clearfix">

                

                                <div class="clearfix">    
                                    <!--#main-content-inside-->
                    <div id="main-content-inside">
                                        <h1>Prevedere grandi eruzioni solari</h1>                                        <div class="tabs"></div>                                                              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-3520" class="node node-article node-promoted hentry clearfix" about="/prevedere-grandi-eruzioni-solari" typeof="sioc:Item foaf:Document">
   
        
    <header class="entry-meta">
        <div class="submitted">

            <time class="date">
                <span class="month">
                Agosto                
                </span>
                <strong class="day">
                26              
                </strong>  
                <span class="year">
                2020              
                </span>
            </time>

            <ul>
                                <li>
                <span class="title">In:</span>
                <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/taxonomy/term/83" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Astronomia</a></div><div class="field-item odd" rel="dc:subject"><a href="/taxonomy/term/224" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Stelle</a></div><div class="field-item even" rel="dc:subject"><a href="/taxonomy/term/181" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fisica</a></div><div class="field-item odd" rel="dc:subject"><a href="/taxonomy/term/431" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Edoardo Capuano</a></div></div></div>                </li>
                                <li>
                <span class="title">Posted By:</span>
                <span rel="sioc:has_creator"><span class="username" xml:lang="" about="/user/4" typeof="sioc:UserAccount" property="foaf:name" datatype="">Capuano Edoardo</span></span> 
                </li>
                <li>
                <span class="title">Commenti:</span>
                0 
                </li>
            </ul>          

        </div>
    </header>  
    
    
    <div class="entry-body clearfix">

                        <span property="dc:title" content="Prevedere grandi eruzioni solari" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
        <div class="content">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><br /><img align="left" title="Prevedere grandi eruzioni solari" src="/sites/ecplanet.com/files/u3/05049-ecplanet-eruzioni-solari-800x928.jpg" class="img-responsive" style="border-style:solid; border-width:0px; width=" height="928" alt="Prevedere grandi eruzioni solari" /><br />
</p><h2>Un team di ricerca diretto dal professor Kanya Kusano (direttore dell'Istituto per la ricerca ambientale spazio-terra, Università di Nagoya) ha sviluppato il primo modello basato sulla fisica in grado di prevedere con precisione i grandi brillamenti solari imminenti.</h2>
<!--break-->
<p>
I brillamenti solari emettono improvvise e forti raffiche di radiazioni elettromagnetiche dalla superficie del Sole e dalla sua atmosfera, ed espellono plasma e particelle energetiche nello spazio interplanetario. Poiché i grandi brillamenti solari possono causare gravi disturbi meteorologici spaziali che interessano la Terra, per mitigarne l'impatto è necessario prevederne la presenza. Tuttavia, poiché il meccanismo di insorgenza dei brillamenti solari non è chiaro, la maggior parte dei metodi di previsione dei brillamenti finora si sono basati su metodi empirici.
</p>
<p>
Il gruppo di ricerca guidato dal professor Kanya Kusano <span style="color: red; font-weight:bold; font-size: 14px">(1)</span> (direttore dell'Istituto per la ricerca ambientale spazio-terra, Università di Nagoya) è riuscito di recente a sviluppare il primo modello basato sulla fisica in grado di prevedere con precisione i grandi brillamenti solari imminenti. Il lavoro è stato pubblicato sulla rivista <em>Science</em>. <span style="color: red; font-weight:bold; font-size: 14px">(2)</span>
</p>
<p>
Il nuovo metodo di predizione dei brillamenti solari, chiamato schema kappa, si basa sulla teoria della <em>“instabilità a doppio arco”</em>, cioè un'instabilità magnetoidrodinamica (MHD) innescata dalla riconnessione magnetica. I ricercatori hanno ipotizzato che una riconnessione su piccola scala delle linee del campo magnetico possa formare un campo magnetico a doppio arco (a forma di 'm') e innescare l'inizio di un brillamento solare. Lo schema kappa può prevedere come una piccola riconnessione magnetica inneschi un grande bagliore e come può verificarsi un grande bagliore solare.
</p>
<p>
Il modello predittivo è stato testato su circa 200 regioni attive durante il ciclo solare 24 dal 2008 al 2019 utilizzando i dati ottenuti dal satellite <em>Solar Dynamics Observatory (SDO)</em> della NASA. È stato dimostrato che, con poche eccezioni, lo schema kappa predice i brillamenti solari più imminenti, nonché la posizione precisa da cui emergeranno. I ricercatori hanno anche scoperto che un nuovo parametro - la <em>“densità di flusso di torsione magnetica”</em> vicino a una linea di inversione di polarità magnetica sulla superficie solare - determina quando e dove si verificano probabilmente i brillamenti solari e quanto sono probabilmente grandi.
</p>
<p>
I metodi di predizione dei bagliori si sono basati su relazioni empiriche in cui le previsioni del giorno precedente tendono a continuare nel giorno successivo anche se l'attività dei bagliori cambia. Al contrario, lo schema kappa prevede grandi eruzioni solari attraverso un approccio basato sulla fisica indipendentemente dalla precedente attività di brillamenti solari.
</p>
<p>
Anche se ci vuole molto più lavoro per implementare lo schema nella previsione operativa in tempo reale, questo studio mostra che l'approccio basato sulla fisica può aprire una nuova direzione per la ricerca sulla previsione dei flare.</p>
<p>
</p><blockquote>L'Università di Nagoya ha una storia di circa 150 anni, con le sue radici in una scuola medica e in un ospedale temporanei fondati nel 1871, ed è stata formalmente istituita come ultima Università Imperiale del Giappone nel 1939. Sebbene di dimensioni modeste rispetto alle più grandi università del Giappone, L'Università di Nagoya <span style="color: red; font-weight:bold; font-size: 14px">(3)</span> ha perseguito l'eccellenza sin dalla sua fondazione. Sei dei 18 premi Nobel giapponesi dal 2000 hanno svolto tutto o parte del loro lavoro vincitore del premio Nobel presso l'Università di Nagoya: quattro in fisica - Toshihide Maskawa e Makoto Kobayashi nel 2008, e Isamu Akasaki e Hiroshi Amano nel 2014; e due in Chimica: Ryoji Noyori nel 2001 e Osamu Shimomura nel 2008. In matematica, Shigefumi Mori ha vinto la medaglia Fields all'Università. Presso l'Università sono state fatte anche altre importanti scoperte, tra cui i frammenti di DNA di Okazaki di Reiji e Tsuneko Okazaki negli anni '60; e le forze di esaurimento di Sho Asakura e Fumio Oosawa nel 1954.</blockquote>
<p style="text-align: left; color: #000000; font-size: 13px;  font-weight:bold;">
Riferimenti:
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<span style="color: red; font-weight:bold; font-size: 14px">(1)</span> <a target="_blank" href="http://www.isee.nagoya-u.ac.jp/~kusano/en/">Kanya Kusano</a>
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<span style="color: red; font-weight:bold; font-size: 14px">(2)</span> <a target="_blank" href="https://science.sciencemag.org/content/369/6503/587">Research team develops the first physics-based method for predicting large solar flares</a>
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<span style="color: red; font-weight:bold; font-size: 14px">(3)</span> <a target="_blank" href="http://en.nagoya-u.ac.jp/">Nagoya University</a>
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<strong>Descrizione foto:</strong>  Il processo di produzione del brillamento solare nel metodo di previsione basato sulla fisica. R: Le correnti elettriche fluiscono lungo le linee del campo magnetico attraverso la linea di inversione della polarità magnetica sulla superficie solare, dove il campo magnetico cambia la sua polarità. B: Le linee del campo magnetico si ricollegano e formano un anello a doppio arco che si allontana dalla superficie a causa dell'instabilità magnetoidrodinamica. C: Il movimento verso l'alto del loop a doppio arco induce un'ulteriore riconnessione magnetica. Un brillamento solare inizia a scoppiare dai punti base delle linee di campo ricollegate. D: Più riconnessioni magnetiche amplificano l'instabilità e il brillamento solare si espande. - Credit: Institute for Space-Earth Environmental Research, Nagoya University.</p>
<p><em>Autore traduzione riassuntiva e adattamento linguistico: <a href="https://ecplanet.org/taxonomy/term/431">Edoardo Capuano</a> / Articolo originale: <a target="_blank" href="http://en.nagoya-u.ac.jp/research/activities/news/2020/08/research-team-develops-the-first-physics-based-method-for-predicting-large-solar-flares.html">Excessive Fructose Consumption May Cause a Leaky Gut, Leading to Fatty Liver Disease</a></em></p>
</div></div></div>        </div>

            
    </div>

            
         
    
    <section id="comments" class="comment-wrapper">

    
    <div class="commentlist">
        </div>

        <h2 class="title comment-form">Aggiungi un commento</h2>
    <form class="comment-form" action="/comment/reply/3520" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Il tuo nome </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Oggetto </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Altre informazioni sui formati del testo</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Formato del testo </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="filtered_html" selected="selected">Filtered HTML</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-filtered_html"><h3>Filtered HTML</h3><ul class="tips"><li>Indirizzi web o e-mail vengono trasformati in link automaticamente</li><li>Elementi HTML permessi: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Linee e paragrafi vanno a capo automaticamente.</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Nessun tag HTML consentito.</li><li>Indirizzi web o e-mail vengono trasformati in link automaticamente</li><li>Linee e paragrafi vanno a capo automaticamente.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-jG6s7VtPxzTdNS49p2wh8LXkKBsvWCSzwKKtLsTYLhg" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Questa domanda serve a verificare se sei un lettore o un robot.</div><input type="hidden" name="captcha_sid" value="3308458" />
<input type="hidden" name="captcha_token" value="a59dfe04a7c410305e87c93a04e20a4e" />
<img typeof="foaf:Image" src="/image_captcha?sid=3308458&amp;ts=1598564735" width="384" height="128" alt="Image CAPTCHA" title="Image CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">What code is in the image? <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Enter the characters shown in the image.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salva" class="form-submit button small round orange" /><input type="submit" id="edit-preview" name="op" value="Anteprima" class="form-submit button small round orange" /></div></div></form>        
</section>

</article>
  </div>
</div>
  </div>
                    </div>
                    <!--EOF:#main-content-inside-->
                </div>


                  

            </div>
            <!--EOF: #main-content -->

            <!-- #bottom-content -->
            <div id="bottom-content" class="container clearfix">

                                  <div class="region region-bottom-content">
    <div id="block-tagclouds-1" class="block block-tagclouds">

    <h2>Tags in Etichette</h2>
  
  <div class="content">
    <span class='tagclouds-term'><a href="/taxonomy/term/1" class="tagclouds level1" title="">Consigli</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/11" class="tagclouds level1" title="">Economia</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/431" class="tagclouds level2" title="Direttore e fondatore della testata ECplanet.">Edoardo Capuano</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/18" class="tagclouds level2" title="">Manipolazioni</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/192" class="tagclouds level1" title="">Prevenzione</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/28" class="tagclouds level3" title="">Ricerche</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/27" class="tagclouds level2" title="">Riflessioni</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/4" class="tagclouds level6" title="">Salute</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/29" class="tagclouds level2" title="">Scienza</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/6" class="tagclouds level6" title="">Società</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/7" class="tagclouds level2" title="">Verita Censurate</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/139" class="tagclouds level1" title="">Vivere meglio</a></span>
<div class="more-link"><a href="/tagclouds/chunk/1" title="more tags">Altro</a></div>  </div>
</div>
  </div>
                
                                        
					
              
            
            </div>
            <!-- EOF: #bottom-content -->


        </div> <!-- EOF: #content -->

        <!-- #footer -->
        <footer id="footer">
            
                        <div class="container clearfix">

                <div class="first one-fourth footer-area">
                                  <div class="region region-footer-first">
    <div id="block-block-16" class="block block-block">

    
  <div class="content">
    <p><span style="background-color: #fffcd1; font-size: 18px; ffont-weight:bold; color: #333333;">Menu principale
</span></p>
<p>
</p><ul>
<li><a href="https://ecplanet.org/" class="facebook">Home</a></li>
<li><a href="/node/977" class="facebook">Sondaggi</a></li>
<li><a href="/archive" class="facebook">Archivio</a></li>
<li><a href="/sitemap" class="facebook">Mappa del sito</a></li>
<li><a href="/contact" class="facebook">Scrivici</a></li>
</ul>

  </div>
</div>
  </div>
                                </div>

                <div class="one-fourth footer-area">
                                  <div class="region region-footer-second">
    <div id="block-block-17" class="block block-block">

    
  <div class="content">
    <p><span style="background-color: #fffcd1; font-size: 18px; ffont-weight:bold; color: #333333;">Seguici anche su:
</span></p>
<p>
</p><ul>
<li><a target="_blank" href="https://www.facebook.com/ECplanet/" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/ecplanet/" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.instagram.com/ecplanet/" class="rss">Instagram</a></li>
<li><a target="_blank" href="https://it.pinterest.com/ecplanet0036/ecplanet/" class="rss">Pinterest</a></li>
</ul>

  </div>
</div>
  </div>
                                </div>

                <div class="one-fourth footer-area">
                                  <div class="region region-footer-third">
    <div id="block-block-4" class="block block-block">

    
  <div class="content">
    <p><span style="background-color: #fffcd1; font-size: 18px; ffont-weight:bold; color: #333333;">Seguici anche su:
</span></p>
<p>
</p><ul>
<li><a target="_blank" href="https://www.flickr.com/photos/157916159@N03/" class="flickr">Flickr</a></li>
<li><a target="_blank" href="https://vk.com/ecplanet" class="rss">VKontakte</a></li>
<li><a target="_blank" href="http://ecplanet.org/rss.xml" class="rss">RSS</a></li>
</ul>

  </div>
</div>
  </div>
                 
                </div>

                <div class="one-fourth footer-area last">
                                  <div class="region region-footer-fourth">
    <div id="block-block-7" class="block block-block">

    
  <div class="content">
    <p><span style="background-color: #fffcd1; font-size: 18px; ffont-weight:bold; color: #333333;">Disclaimer:
</span></p>
<p>
</p><ul>
<li><a href="/node/2118" class="facebook">Bias di conferma</a></li>
<li><a href="/node/2117" class="facebook">Regole di utilizzo</a></li>
<li><a href="/node/2121" class="facebook">Foto e contenuti</a></li>
<li><a href="/node/2120" class="facebook">Gli articoli non sono un consulto medico</a></li>
</ul>

<p>
<a target="_blank" href="http://sh08.ticino.com:2095/" class="Caselle postali">Caselle postali</a></p>
  </div>
</div>
  </div>
                 
                </div>

            </div>
            
            <!-- #footer-bottom -->
            <div id="footer-bottom">
                <div class="container clearfix">
                    <span class="right"><a class="backtotop" href="#">↑</a></span>
                                        
                                          <div class="region region-footer">
    <div id="block-block-8" class="block block-block">

    
  <div class="content">
    <!-- Start of StatCounter Code for Drupal --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

var sc_project=5967485; 
var sc_invisible=1; 
var sc_security="455f3c7f"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");

//--><!]]>
</script><p></p><noscript><br />
<div class="statcounter"><a title="free hit&lt;br /&gt;&#10;counter" href="http://statcounter.com/" target="_blank"><img />
class="statcounter"<br />
src="//c.statcounter.com/5967485/0/455f3c7f/1/" alt="free<br />
hit counter"&gt;</a></div>
<p></p></noscript>
<!-- End of StatCounter Code for Drupal --><p><a target="_blank" href="https://validator.w3.org/feed/check.cgi?url=https%3A//ecplanet.org/rss.xml"><img src="/sites/all/themes/simplecorp/images/icons/valid-rss-rogers.png" alt="[Valid RSS]" title="Validate my RSS feed" /></a></p>
<script type="text/javascript" async="true">
<!--//--><![CDATA[// ><!--

    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });

//--><!]]>
</script><style>
<!--/*--><![CDATA[/* ><!--*/

        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    
/*--><!]]>*/
</style>
  </div>
</div>
  </div>
                                        
                    <div class="credits">
                    <p style="text-align: left; color: #cbcbcb; font-size: 12px;">Copyright © 1997 - 2020 <a href="http://www.ecplanet.org/">ECPLANET</a>. Quotidiano indipendente fondato nel mese di dicembre 1997.</p><p style="text-align: left; color: #cbcbcb; font-size: 10px;">Questo quotidiano si serve dei cookie di Google per l'erogazione dei servizi, la personalizzazione degli annunci e l'analisi del traffico. Se prosegui la navigazione acconsenti all'utilizzo dei cookie.<br />Per maggiori informazione leggi la <a target="_blank" href="http://eur-lex.europa.eu/legal-content/IT/ALL/?uri=CELEX:32002L0058">direttiva 2002/58/CE</a> inerente ai dati personali del Parlamento europeo.</p><p style="text-align: left; color: #cbcbcb; font-size: 10px;"><h1>Quotidiano ECplanet.org | Scienza | Ecologia | Tecnologia | Attualità | News</h1></p>
                    </div>

                </div>
            </div>
            <!-- EOF: #footer-bottom -->
            
        </footer> 
        <!-- EOF #footer -->

    </div>
    <!-- EOF: #page -->

</div> 
<!-- EOF: #page-wrapper -->        <script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {

		    $(window).load(function() {

		        $(".flexslider").fadeIn("slow");

		        $(".flexslider").flexslider({
		            useCSS: false,
		            animation: "fade",
		            controlNav: 1,
		            directionNav: 1,
		            animationLoop: true,
		            touch: 1,
		            pauseOnHover: 1,
		            nextText: "&rsaquo;",
		            prevText: "&lsaquo;",
		            keyboard: true,
		            slideshowSpeed: 7000,
		            randomize: 1,
		            start: function(slider) {
		                slider.removeClass("loading");
		            }
		        });
		    });
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {

		    if (jQuery("#main-navigation, #main-navigation .content").length && jQuery()) {
		        var arrowimages = {
		            down: ["downarrowclass", "./images/plus.png", 23],
		            right: ["rightarrowclass", "./images/plus-white.png"]
		        }
		        var jqueryslidemenu = {
		            animateduration: {
		                over: 200,
		                out: 100
		            },
		            //duration of slide in/ out animation, in milliseconds
		            buildmenu: function(menuid, arrowsvar) {

		                jQuery(document).ready(function(jQuery) {
		                    var jQuerymainmenu = jQuery("#" + menuid + ">ul.menu:not(.sf-menu)")
		                    var jQueryheaders = jQuerymainmenu.find("ul").parent()

		                    jQueryheaders.each(function(i) {
		                        var jQuerycurobj = jQuery(this)
		                        var jQuerysubul = jQuery(this).find("ul:eq(0)")
		                        this._dimensions = {
		                            w: this.offsetWidth,
		                            h: this.offsetHeight,
		                            subulw: jQuerysubul.outerWidth(),
		                            subulh: jQuerysubul.outerHeight()
		                        }
		                        this.istopheader = jQuerycurobj.parents("ul").length == 1 ? true : false
		                        jQuerysubul.css({
		                            top: this.istopheader ? this._dimensions.h + "px" : 0
		                        })
		                        jQuerycurobj.children("a:eq(0)").css(this.istopheader ? {
		                            paddingRight: arrowsvar.down[2]
		                        } : {}).append("<span class=" + (this.istopheader ? arrowsvar.down[0] : arrowsvar.right[0]) + " />")

		                        jQuerycurobj.hover(

		                        function(e) {
		                            var jQuerytargetul = jQuery(this).children("ul:eq(0)")
		                            this._offsets = {
		                                left: jQuery(this).offset().left,
		                                top: jQuery(this).offset().top
		                            }
		                            var menuleft = this.istopheader ? 0 : this._dimensions.w
		                            menuleft = (this._offsets.left + menuleft + this._dimensions.subulw > jQuery(window).width()) ? (this.istopheader ? -this._dimensions.subulw + this._dimensions.w : -this._dimensions.w) : menuleft
		                            if (jQuerytargetul.queue().length <= 1) //if 1 or less queued animations
		                            jQuerytargetul.css({
		                                left: menuleft + "px",
		                                width: this._dimensions.subulw + "px"
		                            }).slideDown(jqueryslidemenu.animateduration.over)
		                        }, function(e) {
		                            var jQuerytargetul = jQuery(this).children("ul:eq(0)")
		                            jQuerytargetul.slideUp(jqueryslidemenu.animateduration.out)
		                        }) //end hover
		                        jQuerycurobj.click(function() {
		                            jQuery(this).children("ul:eq(0)").hide()
		                        })
		                    }) //end jQueryheaders.each()

		                    jQuerymainmenu.find("ul").css({
		                        display: "none",
		                        visibility: "visible"
		                    })

		                }) //end document.ready
		            }
		        }

		        jqueryslidemenu.buildmenu("main-navigation .content", arrowimages)
		        jqueryslidemenu.buildmenu("main-navigation", arrowimages)

		    }
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {

		    var currentWindowWidth = jQuery(window).width();
		    jQuery(window).resize(function() {
		        currentWindowWidth = jQuery(window).width();
		    });

		    $(window).load(function() {

		        $("ul#projects-carousel").fadeIn("fast");

		        if (jQuery(".portfolio-item-hover-content").length && jQuery()) {
		            function hover_effect() {
		                jQuery(".portfolio-item-hover-content").hover(function() {
		                    jQuery(this).find("div,a").stop(0, 0).removeAttr("style");
		                    jQuery(this).find(".hover-options").animate({
		                        opacity: 0.9
		                    }, "fast");
		                    jQuery(this).find("a").animate({
		                        "top": "60%"
		                    });
		                }, function() {
		                    jQuery(this).find(".hover-options").stop(0, 0).animate({
		                        opacity: 0
		                    }, "fast");
		                    jQuery(this).find("a").stop(0, 0).animate({
		                        "top": "150%"
		                    }, "slow");
		                    jQuery(this).find("a.zoom").stop(0, 0).animate({
		                        "top": "150%"
		                    }, "slow");
		                });
		            }
		            hover_effect();
		        }
				
		        (function() {
		            var jQuerycarousel = jQuery("#projects-carousel");
		            if (jQuerycarousel.length) {
		                var scrollCount;
		                if (jQuery(window).width() < 480) {
		                    scrollCount = 1;
		                } else if (jQuery(window).width() < 768) {
		                    scrollCount = 1;
		                } else if (jQuery(window).width() < 960) {
		                    scrollCount = 3;
		                } else {
		                    scrollCount = 4;
		                }
		                jQuerycarousel.jcarousel({
		                    animation: 600,
		                    easing: "easeOutCirc",
		                    scroll: scrollCount,
		                    initCallback: function() {
		                        jQuerycarousel.removeClass("loading")
		                    },
		                });
		            }
		        })();
		    });
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {
		    if (jQuery().tipsy) {
		        jQuery("#social-01").tipsy({ gravity: "n" });
		        jQuery("#social-02").tipsy({ gravity: "n" });
		        jQuery("#social-03").tipsy({ gravity: "n" });
		        jQuery("#social-04").tipsy({ gravity: "n" });
		        jQuery("#social-05").tipsy({ gravity: "n" });
		        jQuery("#social-06").tipsy({ gravity: "n" });
		        jQuery("#social-07").tipsy({ gravity: "n" });
		        jQuery("#social-07").tipsy({ gravity: "n" });
		        jQuery("#social-08").tipsy({ gravity: "n" });
		        jQuery("#social-09").tipsy({ gravity: "n" });
		        jQuery("#social-10").tipsy({ gravity: "n" });
		        jQuery("#social-11").tipsy({ gravity: "n" });
		        jQuery("#team-01").tipsy({ gravity: "s" });
		    }
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

jQuery(document).ready(function() { jQuery(".backtotop").click(function(){ jQuery("html, body").animate({scrollTop:0}, "slow"); return false; }); });

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

jQuery(document).ready(function($) {

	$("#main-navigation > ul, #main-navigation .content > ul").mobileMenu({
	prependTo: "#navigation-wrapper",
	combine: false,
	switchWidth: 960,
	topOptionText: Drupal.settings.simplecorp['responsive_menu_topoptiontext']
	});

});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			jQuery("a[data-rel^=prettyPhoto], a.prettyPhoto, a[rel^=prettyPhoto]").prettyPhoto({
			    overlay_gallery: false,
			    theme: "light_rounded",
			    social_tools: false,
			});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {
		    $("#jTweets").jTweetsAnywhere({
		        username: Drupal.settings.simplecorp['jtweetanywhere_id'],
		        count: 2,
		        showTweetFeed: {
		            showInReplyTo: false,
		            paging: {
		                mode: "none"
		            }
		        }
		    });
		});
//--><!]]>
</script>
    </body>
</html>
