<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="it" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="https://www.ecplanet.org/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Le simulazioni teoriche suggeriscono che l&#039;acqua profondamente super raffreddata subisce una transizione tra forme ad alta e bassa densità." />
<meta name="abstract" content="In questo studio, abbiamo preparato campioni di massa di acqua liquida super raffreddata sotto pressione mediante riscaldamento isocoro di ghiaccio amorfo ad alta densità a temperature di 205 ± 10 kelvin, utilizzando un laser a femtosecondi a infrarossi. Dopo il riscaldamento, il campione si è espanso rapidamente e abbiamo catturato il processo di decompressione risultante con impulsi laser a raggi X a femtosecondi con tempi di ritardo pompa-sonda diversi. Si è verificato un cambiamento strutturale discontinuo in cui i domini liquidi a bassa densità sono apparsi e sono cresciuti su scale temporali comprese tra 20 nanosecondi e 3 microsecondi, mentre la cristallizzazione si verifica su scale temporali comprese tra 3 e 50 microsecondi. La dinamica dei due processi separati da più di un ordine di grandezza fornisce supporto per una transizione liquido-liquido in acqua super raffreddata alla rinfusa." />
<meta name="keywords" content="acqua, stati, liquidi" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Giornale scientifico, Quotidiano, scientifico, Giornale di attualità, Quotidiano di attualità, Notizie, Curiosità" />
<meta name="dcterms.title" content="L&#039;acqua ha più stati liquidi" />
<meta name="dcterms.creator" content="Capuano Edoardo" />
<meta name="dcterms.description" content="Le simulazioni teoriche suggeriscono che l&#039;acqua profondamente super raffreddata subisce una transizione tra forme ad alta e bassa densità, ma questa transizione è difficile da studiare sperimentalmente perché si verifica in condizioni in cui la cristallizzazione del ghiaccio è estremamente rapida. L&#039;acqua è un liquido onnipresente con molte proprietà uniche." />
<meta name="dcterms.date" content="2020-11-24T17:06+01:00" />
<meta name="dcterms.language" content="it" />
<meta name="dcterms.modified" content="2020-11-24T17:07+01:00" />
        <title>L&#039;acqua ha più stati liquidi | ECplanet</title>
        <link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_VvXntDQrucfSsP5u3_Gt5W2tYIuNDg1n7hn5bPuJ66M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_fF-twR_Hj3Qj9igoEjxIUMxxGVo8ZwVDnjJnJfzGXsU.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#backtotop{top:50%;}
#backtotop{background:#ff8055;}
#backtotop{border-color:#ff8055;}
#backtotop:hover{background:#fb2f52;border-color:#fb2f52;}
#backtotop{color:#000000;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_hI3pvAcW0YhNZBWhqEWHFFsBuR1EAD967LxMUpmF0h0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_zxLaJeIihnm1yFcImfljqknPO6w0bObPQXt6fsgiGyM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_eqL1Qyg9hZf2scjCRnWfYVzhBpJOVTNCQUOWKUx14BE.css" media="all and (min-width: 768px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css__7e_jkzJUuScgQGQ5PgQQY-Kx9cb3-p7TLaJ-V7cJBU.css" media="all and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_7I8-G2uMwASUBexAjRve20Ij4oEwrGssy8CdeqPCWXw.css" media="all and (max-width: 479px)" />
<link type="text/css" rel="stylesheet" href="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//css/css_cjSukRQn3fX06ibPnL4w7DxESE2LFZFPgiK30uHMlLg.css" media="all" />

                <!--[if lt IE 9]>
        <script src="https://www.ecplanet.org/sites/all/themes/simplecorp/js/respond.min.js"></script>
        <![endif]-->
        
        <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

        <script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_Ua98zxjH9I2U2rTee9IFt0Bz0daoaQQTSnaDxCxt3Kc.js"></script>
<script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_GydcvBkQ3qomT0dljZ_dw53Ko9VrPESKwbQHbcjgYLo.js"></script>
<script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_kMg7W1sZANW-JVt-y1p4g6o0k68QXbUoYrBuKkRfQvo.js"></script>
<script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_OjPNx7HJ5gUU-sRPEfB3BikymgKCr3sXbTJKNubCU3c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","simplecorp":{"responsive_menu_topoptiontext":"Select a page","jtweetanywhere_id":"ecplanet"},"ajaxPageState":{"theme":"simplecorp","theme_token":"05YhTOn3Xcj4lZZQwi4QS5KcScFAkoV28VM0LVO3eNo","js":{"modules\/statistics\/statistics.js":1,"0":1,"1":1,"2":1,"3":1,"4":1,"5":1,"6":1,"7":1,"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ui\/jquery.effects.core.min.js":1,"misc\/form.js":1,"sites\/all\/modules\/back_to_top\/js\/back_to_top.js":1,"public:\/\/languages\/it_9rLHkn4g3F36tVf2K6BkZWkRIDR7MZN9p54zMrDWdvc.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.flexslider-min.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.jcarousel.min.js":1,"sites\/all\/themes\/simplecorp\/js\/jquery.easing-1.3.min.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.tipsy.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.prettyPhoto.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.mobilemenu.min.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.quicksand.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/quicksand_initialize.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.jtweetsanywhere-1.3.1.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"misc\/textarea.js":1,"modules\/filter\/filter.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/back_to_top\/css\/back_to_top_text.css":1,"sites\/all\/themes\/simplecorp\/css\/plugins\/prettyPhoto.css":1,"sites\/all\/themes\/simplecorp\/css\/plugins\/jquery.jtweetsanywhere-1.3.1.css":1,"sites\/all\/themes\/simplecorp\/css\/shortcodes\/buttons.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/tagclouds\/tagclouds.css":1,"0":1,"1":1,"2":1,"3":1,"4":1,"modules\/filter\/filter.css":1,"sites\/all\/themes\/simplecorp\/css\/main-css.css":1,"sites\/all\/themes\/simplecorp\/css\/normalize.css":1,"sites\/all\/themes\/simplecorp\/css\/plugins\/flexslider.css":1,"sites\/all\/themes\/simplecorp\/css\/local.css":1,"sites\/all\/themes\/simplecorp\/css\/768.css":1,"sites\/all\/themes\/simplecorp\/css\/480.css":1,"sites\/all\/themes\/simplecorp\/css\/320.css":1,"sites\/all\/themes\/simplecorp\/css\/color-schemes\/light-orange\/styles.css":1}},"back_to_top":{"back_to_top_button_trigger":"100","back_to_top_button_text":"\u06f8","#attached":{"library":[["system","ui"]]}},"urlIsAjaxTrusted":{"\/l-acqua-ha-piu-stati-liquidi":true,"\/comment\/reply\/3609":true},"statistics":{"data":{"nid":"3609"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-3609 node-type-article custom-background" >
        <div id="skip-link">
          <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
        </div>
                ﻿<!-- #page-wrapper -->
<div id="page-wrapper">

    <!-- #page -->
    <div id="page">
        
        <!-- header -->
        <header role="header" class="container clearfix">
        
            <!-- #pre-header -->
            <div id="pre-header" class="clearfix">
            
                
                   
                    <!-- #social-icons -->
                    <div id="social-icons" class="clearfix">
                        <ul id="social-links">
                            <li class="facebook-link"><a target="_blank" href="https://www.facebook.com/ECplanet/" class="facebook" id="social-01" title="Facebook!">Facebook</a></li>
                            <li class="twitter-link"><a target="_blank" href="https://twitter.com/ecplanet/" class="twitter" id="social-02" title="Twitter">Twitter</a></li>
                            <li class="pinterest-link"><a target="_blank" href="https://www.pinterest.ch/ecplanet_org/" id="social-04" title="Pinterest" class="pinterest">Pinterest</a></li>
                            <li class="instagram-link"><a target="_blank" href="https://www.instagram.com/ecplanet/" class="instagram" id="social-05" title="Instagram">Instagram</a></li>
                            <li class="VKontakte-link"><a target="_blank" href="https://vk.com/ecplanet" class="VKontakte" id="social-06" title="VKontakte">VKontakte</a></li>
                            <li class="rss-link"><a target="_blank" href="http://ecplanet.org/rss.xml" id="social-07" title="RSS" class="rss">RSS Feeds</a></li>
                        </ul>
                    </div>
                    <!-- EOF: #social-icons -->
                    
                
            </div>
            <!-- EOF: #pre-header -->
      
            <!-- #header -->
            <div id="header" class="clearfix">
                
                <!-- #header-left -->
                <div id="header-left" class="one-third"> 
                    
                                        <a href="/" title="Home" rel="home"> <img src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//ecplanet-logo-76x76_0.png" alt="Home" /></a>
                    
                    
                </div>
                <!--EOF: #header-left -->     

                <!-- #header-right -->
                <div id="header-right" class="two-third last">   

                    <!-- #navigation-wrapper -->
                    <div id="navigation-wrapper" class="clearfix">
                        <!-- #main-navigation -->                        
                        <nav id="main-navigation" class="main-menu clearfix" role="navigation">
                        
                        <ul class="menu"><li class="first leaf"><a href="/" title="Pagina iniziale">Home</a></li>
<li class="leaf"><a href="/archive" title="">Archivio</a></li>
<li class="leaf"><a href="/meteo-e-previsioni-del-tempo">Meteo</a></li>
<li class="leaf"><a href="/sitemap" title="">Sitemap</a></li>
<li class="last leaf"><a href="/contact" title="">Scrivici</a></li>
</ul>
                                                </nav>
                        <!-- EOF: #main-navigation -->
                    </div>
                    <!-- EOF: #navigation-wrapper -->

                </div>
                <!--EOF: #header-right -->

            </div> 
            <!-- EOF: #header -->

        </header>   
        <!-- EOF: header -->

        <div id="content" class="clearfix">

                        <!-- #top-content -->
            <div id="top-content" class="container clearfix">
              <!-- intro-page -->
              <div class="intro-page">
                <div class="region region-top-content">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/l-acqua-ha-piu-stati-liquidi" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Cerca" class="form-submit button small round orange" /></div><input type="hidden" name="form_build_id" value="form-rL4MQTJqbqW1ogquQRhXhsdR64pjttbgQ5uVihyoBjM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
              </div>
              <!-- EOF: intro-page -->            
            </div>  
            <!--EOF: #top-content -->
            
















            
            
            <!--#featured -->
            <div id="featured"> 

                
                                        
					
                  

            </div>
            <!-- EOF: #featured -->
            
            <!--#main-content -->
            <div id="main-content" class="container clearfix">

                

                                <div class="clearfix">    
                                    <!--#main-content-inside-->
                    <div id="main-content-inside">
                                        <h1>L&#039;acqua ha più stati liquidi</h1>                                        <div class="tabs"></div>                                                              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-3609" class="node node-article node-promoted hentry clearfix" about="/l-acqua-ha-piu-stati-liquidi" typeof="sioc:Item foaf:Document">
   
        
    <header class="entry-meta">
        <div class="submitted">

            <time class="date">
                <span class="month">
                Novembre                
                </span>
                <strong class="day">
                24              
                </strong>  
                <span class="year">
                2020              
                </span>
            </time>

            <ul>
                                <li>
                <span class="title">In:</span>
                <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/taxonomy/term/151" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Acqua</a></div><div class="field-item odd" rel="dc:subject"><a href="/taxonomy/term/181" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fisica</a></div><div class="field-item even" rel="dc:subject"><a href="/taxonomy/term/466" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Chimica</a></div><div class="field-item odd" rel="dc:subject"><a href="/taxonomy/term/431" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Edoardo Capuano</a></div></div></div>                </li>
                                <li>
                <span class="title">Posted By:</span>
                <span rel="sioc:has_creator"><span class="username" xml:lang="" about="/user/4" typeof="sioc:UserAccount" property="foaf:name" datatype="">Capuano Edoardo</span></span> 
                </li>
                <li>
                <span class="title">Commenti:</span>
                0 
                </li>
            </ul>          

        </div>
    </header>  
    
    
    <div class="entry-body clearfix">

                        <span property="dc:title" content="L&#039;acqua ha più stati liquidi" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
        <div class="content">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><br /><img align="left" title="L'acqua ha più stati liquidi" src="/sites/ecplanet.com/files/u3/05055-ecplanet-stati liquidi-800x928.jpg" class="img-responsive" style="border-style:solid; border-width:0px; width=" height="928" alt="L'acqua ha più stati liquidi" /><br />
</p><h2>Le simulazioni teoriche suggeriscono che l'acqua profondamente super raffreddata subisce una transizione tra forme ad alta e bassa densità, ma questa transizione è difficile da studiare sperimentalmente perché si verifica in condizioni in cui la cristallizzazione del ghiaccio è estremamente rapida.</h2>
<!--break-->
<p>
L'acqua è un liquido onnipresente con molte proprietà uniche. Il modo in cui risponde ai cambiamenti di pressione e temperatura può essere completamente diverso da altri liquidi che conosciamo e queste proprietà sono essenziali per molte applicazioni pratiche e in particolare per la vita come la conosciamo.
</p>
<p>
Ciò che causa queste anomalie è stato a lungo una fonte di ispirazione scientifica con varie spiegazioni teoriche, ma ora un team internazionale di ricercatori, che include Nicolas Giovambattista, <span style="color: red; font-weight:bold; font-size: 14px">(1)</span> professore presso The Graduate Center, CUNY e presidente del Dipartimento di Fisica al Brooklyn College, ha dimostrato che l'acqua può esistere in due diversi stati liquidi, una scoperta che può spiegare molte delle sue proprietà anomale.
</p>
<p>
La loro ricerca appare in un articolo pubblicato su <em>Science</em>. <span style="color: red; font-weight:bold; font-size: 14px">(2)</span> «La possibilità che l'acqua potesse esistere in due diversi stati liquidi è stata proposta circa 30 anni fa, sulla base dei risultati ottenuti dalle simulazioni al computer», ha detto Giovambattista. «Questa ipotesi controintuitiva è stata una delle questioni più importanti nella chimica e nella fisica dell'acqua, e uno scenario controverso sin dai suoi inizi. Questo perché gli esperimenti che possono accedere ai due stati liquidi nell'acqua sono stati molto impegnativi a causa della formazione di ghiaccio apparentemente inevitabile nelle condizioni in cui dovrebbero esistere i due liquidi».
</p>
<p>
Il solito stato “liquido” dell'acqua che tutti conosciamo corrisponde all'acqua liquida a temperature normali (circa 25 gradi centigradi). Tuttavia, il documento mostra che l'acqua a basse temperature (circa -63 gradi centigradi) esiste in due diversi stati liquidi, un liquido a bassa densità a basse pressioni e un liquido ad alta densità a pressioni elevate. Questi due liquidi hanno proprietà notevolmente diverse e differiscono del 20% in densità. I risultati implicano che, in condizioni appropriate, l'acqua dovrebbe esistere come due liquidi immiscibili separati da una sottile interfaccia simile alla coesistenza di olio e acqua.
</p>
<p>
Poiché l'acqua è una delle sostanze più importanti sulla Terra - il solvente della vita come la conosciamo - il suo comportamento di fase gioca un ruolo fondamentale in diversi campi, tra cui la biochimica, il clima, la crioconservazione, la criobiologia, la scienza dei materiali e in molti settori industriali. Processi in cui l'acqua agisce come un solvente, prodotto, reagente o impurità. Ne consegue che caratteristiche insolite nel comportamento di fase dell'acqua, come la presenza di due stati liquidi, possono influenzare numerose applicazioni scientifiche e ingegneristiche.
</p>
<p>
«Rimane una questione aperta come la presenza di due liquidi possa influenzare il comportamento delle soluzioni acquose in generale, e in particolare, come i due liquidi possano influenzare le biomolecole in ambienti acquosi», ha detto Giovambattista. «Questo motiva ulteriori studi nella ricerca di potenziali applicazioni».
</p>
<p>
Il dottor Nicolas Giovambattista è membro del Dottorato di Ricerca in Fisica e Chimica. programmi presso il Graduate Center della City University of New York (CUNY).
</p>
<p>
Il team internazionale, guidato da Anders Nilsson, <span style="color: red; font-weight:bold; font-size: 14px">(3)</span> professore di fisica chimica all'Università di Stoccolma, ha utilizzato esperimenti complessi e simulazioni al computer per dimostrare questa teoria. Gli esperimenti, descritti come “fantascientifici” da Giovambattista, sono stati eseguiti da colleghi dell'Università di Stoccolma in Svezia, dell'Università POSTECH in Corea, PAL-XFEL in Corea e laboratorio dell'acceleratore nazionale SLAC in California.
</p>
<p>
Le simulazioni al computer sono state eseguite da Giovambattista e Peter H. Poole, <span style="color: red; font-weight:bold; font-size: 14px">(4)</span> professore alla St. Francis Xavier University in Canada. Le simulazioni al computer hanno giocato un ruolo importante nell'interpretazione degli esperimenti poiché questi esperimenti sono estremamente complessi e alcuni osservabili non sono accessibili durante gli esperimenti.</p>
<p>
</p><blockquote><strong>Informazioni sul Graduate Center della City University di New York</strong>

<p>
Informazioni sul Graduate Center della City University di New York Il Graduate Center, CUNY è leader nell'istruzione universitaria pubblica dedicata al miglioramento del bene pubblico attraverso la ricerca pionieristica, l'apprendimento serio e il dibattito ragionato. Il Graduate Center offre agli studenti ambiziosi più di 40 programmi di dottorato e master di altissimo livello, tenuti da docenti di alto livello di tutto il CUNY, la più grande università pubblica urbana della nazione. Attraverso i suoi quasi 40 centri, istituti, iniziative e l'Advanced Science Research Center, The Graduate Center influenza la politica e il discorso pubblico e dà forma all'innovazione. I vasti programmi pubblici del Graduate Center ne fanno una casa per la cultura e la conversazione.</p></blockquote>
<p style="text-align: left; color: #000000; font-size: 13px;  font-weight:bold;">
Riferimenti:
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<span style="color: red; font-weight:bold; font-size: 14px">(1)</span> <a target="_blank" href="http://www.brooklyn.cuny.edu/web/academics/faculty/faculty_profile.jsp?faculty=819">Nicolas Giovambattista</a>
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<span style="color: red; font-weight:bold; font-size: 14px">(2)</span> <a target="_blank" href="https://science.sciencemag.org/content/370/6519/978">Experimental observation of the liquid-liquid transition in bulk supercooled water under pressure</a>
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<span style="color: red; font-weight:bold; font-size: 14px">(3)</span> <a target="_blank" href="https://www.su.se/profiles/andersn-1.186733">Anders Nilsson</a>
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<span style="color: red; font-weight:bold; font-size: 14px">(4)</span> <a target="_blank" href="https://www2.mystfx.ca/physics/peter-poole">Peter Poole</a>
</p>
<p style="text-align: left; color: #000000; font-size: 13px;">
<strong>Descrizione foto:</strong> Il grafico sopra offre una visione concettuale di come l'acqua possa esistere in due stati liquidi separati da un'interfaccia sottile. Il liquido in basso è più denso di quello in alto, perché è composto da molecole d'acqua più confezionate. - Credit: Jerker Lokrantz and Anders Nilsson.</p>
<p><em>Autore traduzione riassuntiva e adattamento linguistico: <a href="https://ecplanet.org/taxonomy/term/431">Edoardo Capuano</a> / Articolo originale: <a target="_blank" href="https://www.eurekalert.org/pub_releases/2020-11/asrc-rpw111820.php">Researchers prove water has multiple liquid states</a></em></p>
</div></div></div>        </div>

            
    </div>

            
         
    
    <section id="comments" class="comment-wrapper">

    
    <div class="commentlist">
        </div>

        <h2 class="title comment-form">Aggiungi un commento</h2>
    <form class="comment-form" action="/comment/reply/3609" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Il tuo nome </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Oggetto </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Altre informazioni sui formati del testo</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Formato del testo </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="filtered_html" selected="selected">Filtered HTML</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-filtered_html"><h3>Filtered HTML</h3><ul class="tips"><li>Indirizzi web o e-mail vengono trasformati in link automaticamente</li><li>Elementi HTML permessi: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Linee e paragrafi vanno a capo automaticamente.</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Nessun tag HTML consentito.</li><li>Indirizzi web o e-mail vengono trasformati in link automaticamente</li><li>Linee e paragrafi vanno a capo automaticamente.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-ZX5eXW70HfmsvseKbR4hEyx8CmnOi_s9gdUlPqeiR30" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Questa domanda serve a verificare se sei un lettore o un robot.</div><input type="hidden" name="captcha_sid" value="3736752" />
<input type="hidden" name="captcha_token" value="c7ae5d8d5a5680172c093381bb2efd98" />
<img typeof="foaf:Image" src="/image_captcha?sid=3736752&amp;ts=1606292608" width="384" height="128" alt="Image CAPTCHA" title="Image CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">What code is in the image? <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Enter the characters shown in the image.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salva" class="form-submit button small round orange" /><input type="submit" id="edit-preview" name="op" value="Anteprima" class="form-submit button small round orange" /></div></div></form>        
</section>

</article>
  </div>
</div>
  </div>
                    </div>
                    <!--EOF:#main-content-inside-->
                </div>


                  

            </div>
            <!--EOF: #main-content -->

            <!-- #bottom-content -->
            <div id="bottom-content" class="container clearfix">

                                  <div class="region region-bottom-content">
    <div id="block-tagclouds-1" class="block block-tagclouds">

    <h2>Tags in Etichette</h2>
  
  <div class="content">
    <span class='tagclouds-term'><a href="/taxonomy/term/1" class="tagclouds level1" title="">Consigli</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/33" class="tagclouds level1" title="">Ecologia</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/431" class="tagclouds level3" title="Direttore e fondatore della testata ECplanet.">Edoardo Capuano</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/18" class="tagclouds level2" title="">Manipolazioni</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/192" class="tagclouds level1" title="">Prevenzione</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/28" class="tagclouds level4" title="">Ricerche</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/27" class="tagclouds level2" title="">Riflessioni</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/4" class="tagclouds level6" title="">Salute</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/29" class="tagclouds level2" title="">Scienza</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/6" class="tagclouds level6" title="">Società</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/7" class="tagclouds level2" title="">Verita Censurate</a></span>
<span class='tagclouds-term'><a href="/taxonomy/term/139" class="tagclouds level1" title="">Vivere meglio</a></span>
<div class="more-link"><a href="/tagclouds/chunk/1" title="more tags">Altro</a></div>  </div>
</div>
  </div>
                
                                        
					
              
            
            </div>
            <!-- EOF: #bottom-content -->


        </div> <!-- EOF: #content -->

        <!-- #footer -->
        <footer id="footer">
            
                        <div class="container clearfix">

                <div class="first one-fourth footer-area">
                                  <div class="region region-footer-first">
    <div id="block-block-16" class="block block-block">

    
  <div class="content">
    <p><span style="background-color: #fffcd1; font-size: 18px; ffont-weight:bold; color: #333333;">Menu principale
</span></p>
<p>
</p><ul>
<li><a href="https://ecplanet.org/" class="facebook">Home</a></li>
<li><a href="/node/977" class="facebook">Sondaggi</a></li>
<li><a href="/archive" class="facebook">Archivio</a></li>
<li><a href="/sitemap" class="facebook">Mappa del sito</a></li>
<li><a href="/contact" class="facebook">Scrivici</a></li>
</ul>

  </div>
</div>
  </div>
                                </div>

                <div class="one-fourth footer-area">
                                  <div class="region region-footer-second">
    <div id="block-block-17" class="block block-block">

    
  <div class="content">
    <p><span style="background-color: #fffcd1; font-size: 18px; ffont-weight:bold; color: #333333;">Seguici anche su:
</span></p>
<p>
</p><ul>
<li><a target="_blank" href="https://www.facebook.com/ECplanet/" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/ecplanet/" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.instagram.com/ecplanet/" class="rss">Instagram</a></li>
<li><a target="_blank" href="https://it.pinterest.com/ecplanet0036/ecplanet/" class="rss">Pinterest</a></li>
</ul>

  </div>
</div>
  </div>
                                </div>

                <div class="one-fourth footer-area">
                                  <div class="region region-footer-third">
    <div id="block-block-4" class="block block-block">

    
  <div class="content">
    <p><span style="background-color: #fffcd1; font-size: 18px; ffont-weight:bold; color: #333333;">Seguici anche su:
</span></p>
<p>
</p><ul>
<li><a target="_blank" href="https://www.flickr.com/photos/157916159@N03/" class="flickr">Flickr</a></li>
<li><a target="_blank" href="https://vk.com/ecplanet" class="rss">VKontakte</a></li>
<li><a target="_blank" href="http://ecplanet.org/rss.xml" class="rss">RSS</a></li>
</ul>

  </div>
</div>
  </div>
                 
                </div>

                <div class="one-fourth footer-area last">
                                  <div class="region region-footer-fourth">
    <div id="block-block-7" class="block block-block">

    
  <div class="content">
    <p><span style="background-color: #fffcd1; font-size: 18px; ffont-weight:bold; color: #333333;">Disclaimer:
</span></p>
<p>
</p><ul>
<li><a href="/node/2118" class="facebook">Bias di conferma</a></li>
<li><a href="/node/2117" class="facebook">Regole di utilizzo</a></li>
<li><a href="/node/2121" class="facebook">Foto e contenuti</a></li>
<li><a href="/node/2120" class="facebook">Gli articoli non sono un consulto medico</a></li>
</ul>

<p>
<a target="_blank" href="http://sh08.ticino.com:2095/" class="Caselle postali">Caselle postali</a></p>
  </div>
</div>
  </div>
                 
                </div>

            </div>
            
            <!-- #footer-bottom -->
            <div id="footer-bottom">
                <div class="container clearfix">
                    <span class="right"><a class="backtotop" href="#">↑</a></span>
                                        
                                          <div class="region region-footer">
    <div id="block-block-8" class="block block-block">

    
  <div class="content">
    <!-- Start of StatCounter Code for Drupal --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

var sc_project=5967485; 
var sc_invisible=1; 
var sc_security="455f3c7f"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");

//--><!]]>
</script><p></p><noscript><br />
<div class="statcounter"><a title="free hit&lt;br /&gt;&#10;counter" href="http://statcounter.com/" target="_blank"><img />
class="statcounter"<br />
src="//c.statcounter.com/5967485/0/455f3c7f/1/" alt="free<br />
hit counter"&gt;</a></div>
<p></p></noscript>
<!-- End of StatCounter Code for Drupal --><p><a target="_blank" href="https://validator.w3.org/feed/check.cgi?url=https%3A//ecplanet.org/rss.xml"><img src="/sites/all/themes/simplecorp/images/icons/valid-rss-rogers.png" alt="[Valid RSS]" title="Validate my RSS feed" /></a></p>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async="true">
<!--//--><![CDATA[// ><!--

(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();

//--><!]]>
</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  </div>
</div>
  </div>
                                        
                    <div class="credits">
                    <p style="text-align: left; color: #cbcbcb; font-size: 12px;">Copyright © 1997 - 2020 <a href="http://www.ecplanet.org/">ECPLANET</a>. Quotidiano indipendente fondato nel mese di dicembre 1997.</p><p style="text-align: left; color: #cbcbcb; font-size: 10px;">Questo quotidiano si serve dei cookie di Google per l'erogazione dei servizi, la personalizzazione degli annunci e l'analisi del traffico. Se prosegui la navigazione acconsenti all'utilizzo dei cookie.<br />Per maggiori informazione leggi la <a target="_blank" href="http://eur-lex.europa.eu/legal-content/IT/ALL/?uri=CELEX:32002L0058">direttiva 2002/58/CE</a> inerente ai dati personali del Parlamento europeo.</p><p style="text-align: left; color: #cbcbcb; font-size: 10px;"><h1>Quotidiano ECplanet.org | Scienza | Ecologia | Tecnologia | Attualità | News</h1></p>
                    </div>

                </div>
            </div>
            <!-- EOF: #footer-bottom -->
            
        </footer> 
        <!-- EOF #footer -->

    </div>
    <!-- EOF: #page -->

</div> 
<!-- EOF: #page-wrapper -->        <script type="text/javascript" src="https://www.ecplanet.org/public_html/sites/ecplanet.com/files/audioarticoli//js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {

		    $(window).load(function() {

		        $(".flexslider").fadeIn("slow");

		        $(".flexslider").flexslider({
		            useCSS: false,
		            animation: "fade",
		            controlNav: 1,
		            directionNav: 1,
		            animationLoop: true,
		            touch: 1,
		            pauseOnHover: 1,
		            nextText: "&rsaquo;",
		            prevText: "&lsaquo;",
		            keyboard: true,
		            slideshowSpeed: 7000,
		            randomize: 1,
		            start: function(slider) {
		                slider.removeClass("loading");
		            }
		        });
		    });
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {

		    if (jQuery("#main-navigation, #main-navigation .content").length && jQuery()) {
		        var arrowimages = {
		            down: ["downarrowclass", "./images/plus.png", 23],
		            right: ["rightarrowclass", "./images/plus-white.png"]
		        }
		        var jqueryslidemenu = {
		            animateduration: {
		                over: 200,
		                out: 100
		            },
		            //duration of slide in/ out animation, in milliseconds
		            buildmenu: function(menuid, arrowsvar) {

		                jQuery(document).ready(function(jQuery) {
		                    var jQuerymainmenu = jQuery("#" + menuid + ">ul.menu:not(.sf-menu)")
		                    var jQueryheaders = jQuerymainmenu.find("ul").parent()

		                    jQueryheaders.each(function(i) {
		                        var jQuerycurobj = jQuery(this)
		                        var jQuerysubul = jQuery(this).find("ul:eq(0)")
		                        this._dimensions = {
		                            w: this.offsetWidth,
		                            h: this.offsetHeight,
		                            subulw: jQuerysubul.outerWidth(),
		                            subulh: jQuerysubul.outerHeight()
		                        }
		                        this.istopheader = jQuerycurobj.parents("ul").length == 1 ? true : false
		                        jQuerysubul.css({
		                            top: this.istopheader ? this._dimensions.h + "px" : 0
		                        })
		                        jQuerycurobj.children("a:eq(0)").css(this.istopheader ? {
		                            paddingRight: arrowsvar.down[2]
		                        } : {}).append("<span class=" + (this.istopheader ? arrowsvar.down[0] : arrowsvar.right[0]) + " />")

		                        jQuerycurobj.hover(

		                        function(e) {
		                            var jQuerytargetul = jQuery(this).children("ul:eq(0)")
		                            this._offsets = {
		                                left: jQuery(this).offset().left,
		                                top: jQuery(this).offset().top
		                            }
		                            var menuleft = this.istopheader ? 0 : this._dimensions.w
		                            menuleft = (this._offsets.left + menuleft + this._dimensions.subulw > jQuery(window).width()) ? (this.istopheader ? -this._dimensions.subulw + this._dimensions.w : -this._dimensions.w) : menuleft
		                            if (jQuerytargetul.queue().length <= 1) //if 1 or less queued animations
		                            jQuerytargetul.css({
		                                left: menuleft + "px",
		                                width: this._dimensions.subulw + "px"
		                            }).slideDown(jqueryslidemenu.animateduration.over)
		                        }, function(e) {
		                            var jQuerytargetul = jQuery(this).children("ul:eq(0)")
		                            jQuerytargetul.slideUp(jqueryslidemenu.animateduration.out)
		                        }) //end hover
		                        jQuerycurobj.click(function() {
		                            jQuery(this).children("ul:eq(0)").hide()
		                        })
		                    }) //end jQueryheaders.each()

		                    jQuerymainmenu.find("ul").css({
		                        display: "none",
		                        visibility: "visible"
		                    })

		                }) //end document.ready
		            }
		        }

		        jqueryslidemenu.buildmenu("main-navigation .content", arrowimages)
		        jqueryslidemenu.buildmenu("main-navigation", arrowimages)

		    }
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {

		    var currentWindowWidth = jQuery(window).width();
		    jQuery(window).resize(function() {
		        currentWindowWidth = jQuery(window).width();
		    });

		    $(window).load(function() {

		        $("ul#projects-carousel").fadeIn("fast");

		        if (jQuery(".portfolio-item-hover-content").length && jQuery()) {
		            function hover_effect() {
		                jQuery(".portfolio-item-hover-content").hover(function() {
		                    jQuery(this).find("div,a").stop(0, 0).removeAttr("style");
		                    jQuery(this).find(".hover-options").animate({
		                        opacity: 0.9
		                    }, "fast");
		                    jQuery(this).find("a").animate({
		                        "top": "60%"
		                    });
		                }, function() {
		                    jQuery(this).find(".hover-options").stop(0, 0).animate({
		                        opacity: 0
		                    }, "fast");
		                    jQuery(this).find("a").stop(0, 0).animate({
		                        "top": "150%"
		                    }, "slow");
		                    jQuery(this).find("a.zoom").stop(0, 0).animate({
		                        "top": "150%"
		                    }, "slow");
		                });
		            }
		            hover_effect();
		        }
				
		        (function() {
		            var jQuerycarousel = jQuery("#projects-carousel");
		            if (jQuerycarousel.length) {
		                var scrollCount;
		                if (jQuery(window).width() < 480) {
		                    scrollCount = 1;
		                } else if (jQuery(window).width() < 768) {
		                    scrollCount = 1;
		                } else if (jQuery(window).width() < 960) {
		                    scrollCount = 3;
		                } else {
		                    scrollCount = 4;
		                }
		                jQuerycarousel.jcarousel({
		                    animation: 600,
		                    easing: "easeOutCirc",
		                    scroll: scrollCount,
		                    initCallback: function() {
		                        jQuerycarousel.removeClass("loading")
		                    },
		                });
		            }
		        })();
		    });
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {
		    if (jQuery().tipsy) {
		        jQuery("#social-01").tipsy({ gravity: "n" });
		        jQuery("#social-02").tipsy({ gravity: "n" });
		        jQuery("#social-03").tipsy({ gravity: "n" });
		        jQuery("#social-04").tipsy({ gravity: "n" });
		        jQuery("#social-05").tipsy({ gravity: "n" });
		        jQuery("#social-06").tipsy({ gravity: "n" });
		        jQuery("#social-07").tipsy({ gravity: "n" });
		        jQuery("#social-07").tipsy({ gravity: "n" });
		        jQuery("#social-08").tipsy({ gravity: "n" });
		        jQuery("#social-09").tipsy({ gravity: "n" });
		        jQuery("#social-10").tipsy({ gravity: "n" });
		        jQuery("#social-11").tipsy({ gravity: "n" });
		        jQuery("#team-01").tipsy({ gravity: "s" });
		    }
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

jQuery(document).ready(function() { jQuery(".backtotop").click(function(){ jQuery("html, body").animate({scrollTop:0}, "slow"); return false; }); });

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

jQuery(document).ready(function($) {

	$("#main-navigation > ul, #main-navigation .content > ul").mobileMenu({
	prependTo: "#navigation-wrapper",
	combine: false,
	switchWidth: 960,
	topOptionText: Drupal.settings.simplecorp['responsive_menu_topoptiontext']
	});

});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			jQuery("a[data-rel^=prettyPhoto], a.prettyPhoto, a[rel^=prettyPhoto]").prettyPhoto({
			    overlay_gallery: false,
			    theme: "light_rounded",
			    social_tools: false,
			});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {
		    $("#jTweets").jTweetsAnywhere({
		        username: Drupal.settings.simplecorp['jtweetanywhere_id'],
		        count: 2,
		        showTweetFeed: {
		            showInReplyTo: false,
		            paging: {
		                mode: "none"
		            }
		        }
		    });
		});
//--><!]]>
</script>
    </body>
</html>
